{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
321 visninger | Oprettet:

Transporter t5 start problem {{forumTopicSubject}}

Hej,

Jeg har en transporter t5 2,5 130 HK fra 2009.
Den er begyndt at drille når jeg skal starte den ved kold motor.
Når jeg starter den, så springer den i gang med det samme. Men går så ud efterfølgende. Så kan jeg sætte tænding til igen og lade den forvarme. Men når jeg drejer nøglen, så skal den køre på starteren i 5-10sek. Før den går i gang.
Enkelte gange har olie lampen blinket/hylet 3 gange. Hvis det har taget lidt længere tid at få den igang.
Det er kun ved kold motor.

Nogen der kender til det problem.



Kommentarer på:  Transporter t5 start problem
  • #1   3. jan ved ikke om det kan være det men på nogen vw der slukker motoren igen vis den ikke laver nok olietryk. eller olietryksensoren er defekt. prøv evt at skifte den sensor da den ikke koster meget .du kan også måle trykket med ur/tester så du ved hvad den laver af olietryk. eller sæt en tester på den og tjek olietrykket når du starter kold.

  • #2   4. jan Det med olielampen er helt normalt hvis det er mens starteren tørner motoren på en VW.

    Det kan være flere ting, men på de motore er det ofte pakfladen mellem indsprøjtningsdyser og topstykke der er slidt op. Det kan afhjælpes så det kan lidt igen med 5 sæt overstørrelse pakninger til dyserne.
    Men start lige med at kontrollere der ikke er luft i dieselen omme fra tanken, og at dieselfilter er ok.


  • #3   4. jan du mener vel o-ringe til dyserne?. og så nye flammeskiver nu når de er oppe. det kan også været trykpumpe/tanddempumpe der er slidt. så den lader diesel løbe tilbage om natten. lige som mange andre tdier kan døje med.utætte dyser kan være skyld i det som Jesper siger.

  • #4   4. jan O-ringe, pakninger - same/same.
    De nye overstørrelse pakninger er ikke o-ringe, der er den øverste flad


Kommentér på:
Transporter t5 start problem