{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
184 visninger | Oprettet:

Oliver M
Oliver M
Tilmeldt:
1. dec 2018
Følger: 1 Emner: 3 Svar: 1

Polo 86c Aflader... {{forumTopicSubject}}

Hej, jeg har en polo 86c fra 1993 1.3 monopoint, som bliver ved med at aflade, den kan ikke stå i mere end 1-2 dage uden at have været startet, ellers er batteriet fladt.
Jeg har for nyligt monteret nyt batteri og ny generator da jeg troede at det kunne være løsningen men den aflader stadig.
Er der nogen der har et bud på hvad der kan være årsagen til at den aflader?
Vh Oliver


Kommentarer på:  Polo 86c Aflader...
  • K T
    K T Tilmeldt:
    jun 2015

    Følgere: 5 Emner: 1 Svar: 952
    #1   9. jun Mål forbruget med multimeter/amperemeter, og træk sikringer ud til forbruget forsvinder.

    Kan være mange ting, bagagerumslys der ikke slukker, defekt radio, eftermonteret udstyr osv.


  • #2   9. jun ja udmål hvor forbruget er.

    multimeter serie findes med batteriets stel.
    sættes til ampere.

    og aflæse forbrug,
    HIV en sikring ud, og se om forbruget ændre sig(vent lige 1~2min)
    ændre det sig ikke, så sæt sikring i igen og vent lige 1~2 min
    så træk næste sikring

    ind til forbruget falder, også har du fundet den kreds, og kan så fejle søge vider på den kreds.

    men tit sidder der et gammelt håndfri sæt gemt, som ikke er koblet fra, og som begynder og have højt forbrug.


Kommentér på:
Polo 86c Aflader...