{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
271 visninger | Oprettet:

Kristian F
Kristian F
Tilmeldt:
11. okt 2018
Følger: 1 Emner: 1 Svar: 1

Går ujævnt under last {{forumTopicSubject}}

Hej herinde, er forholdsvis ny herinde, så ved ikke lige om det er det rigtige emne..
Mit håb var lidt der var nogen herinde der havde en ide da jeg selv er lidt på bar bund..
Sagen er den jeg har en E39 170hk fra 1996 med m52 motoren, som går ujævnt, lidt i tomgang men mest under acceleration. Når man kører stille og roligt, hugger den næsten ikke. Men lige så snart man giver den en smule gas, hugger motoren, nogen gange mere end andre.. Når motoren er kold om morgen, går den uden problemer, men lige så snart den har kørt lidt begynder den på huggeriet igen. Jeg har fået skiftet tændspolerne og tændrør, renset dyser med bell ad, men det er der stadig. Havde den så ved mekaniker i håb om de kunne løse det, men de mente mine tændrør var dårlige og skiftede derfor tændrørene, og også benzinfilteret. Dette hjalp i en 14 dages tid, hvor huggeriet stort set var væk, men så begyndte den at hugge igen.. nogen der har en ide til hvad jeg kan prøve?
På forhånd tak..




Kommentarer på:  Går ujævnt under last
  • rene L
    rene L Tilmeldt:
    dec 2013

    Følgere: 6 Emner: 32 Svar: 2.495
    #1   11. okt 2018 det kunne tyde på at den for for meget benz du skal have fat i en der nørder i de biler

  • #2   11. okt 2018 Tester på, er for dyrt og dumt bare at skifte dele som i gætteri smiley
    Men lmm eller knastføler er 2 ret normale svagheder på dem, som begge kan give dit problem


  • #3   12. okt 2018 tester på og tjek for fejlkoder og tjek live værdier på lampasonde og lmm plus benzin og videre .så burde du kunne se hvad der ser forkert ud.

  • Kristian F
    Kristian F Tilmeldt:
    okt 2018

    Følger: 1 Emner: 1 Svar: 1
    #4   17. okt 2018 Tak for hjælpen, havde tester på og det var en temperaturføler i indtag og en knastakselsensor der var uoriginale og fik den til at skabe sig??

  • #5   17. okt 2018 Okay det var godt du fandt fejlen. har desværre set at uoriginale knast sensor kan skabe sig på bmw biler. ved der er mange der har oplevet det før og det samme vis det var en uoriginal kromtapsensor . så lige de to ting skal helst være originale til det mærke.

Kommentér på:
Går ujævnt under last