{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
421 visninger | Oprettet:

Efter skift af brændstof relæ æder min bil strømmen fra batteriet og lader ikke {{forumTopicSubject}}

Hej.
Efter jeg har skiftet brændstofrelæet på min e46 330d æder den strømmen på batteriet og lader ikke nyt strøm på.

Den lyser rødt i batterilampen i speedometeret

Håber der er en der ved hvorfor den opfører sig sådan


Kommentarer på:  Efter skift af brændstof relæ æder min bil strømmen fra batteriet og lader ikke
  • #1   22. nov Er relæet det rigtige?
    For umiddelbart Birte det ikke have noget med om bilen lader eller ej, og gøre

    Du må igang med at udmåle generator og ladekredesen for fejl


  • #2   22. nov Enten et forkert relæ eller også er din generator bare stået af ved samme lejlighed.

    Normalt er alt med sikringer, så det mest sandsynlige er nok bare generatoren er stået af eller en dårlig stelforbindelse til samme.


  • #3   24. nov Har du fået klemt et kabel, eller haft pillet flere ting af i fejlsøgnings processen.
    Lyder alt andet lige som en selv introduceret fejl. T C har ret i det kan være generator bare besluttede sig for at skride ved samme lejlighed. Det er bare ikke så sandsynligt rent timings mæssigt.
    Har du haft fat i andre sikringer/relæer for at tjekke brændstof fejlen, ville jeg tripple tjekke alt det.
    Ligeledes tjek lige at der er en kilerem på at den ikke er sprunget.
    Hvorfor skiftede du brændstofrelæet (hvad observerede du der fik dig den vej).
    Kan det tænkes at den døde/døende generator har fået brændstof flowet til at fremstå lidt iøjnefaldende.


Kommentér på:
Efter skift af brændstof relæ æder min bil strømmen fra batteriet og lader ikke

x