{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
312 visninger | Oprettet:

Christoffer R
Christoffer R
Tilmeldt:
9. maj 2021
Følgere: 15 Emner: 6 Svar: 14

Højtaler problemer! {{forumTopicSubject}}

Så nu står jeg med endnu et problem igen, igen! jeg var på vej hjem, spillede min højere højtaler i bilen mærkeligt, bas enheden i højtaleren gik helt amok nogle få gange også slukkede den helt. Højtaleren der ligger i venstre spiller med meget lav lyd, men virker dog stadig rigtig fint. (Skal dog lige sige at VW Up!’en er virkelig dårligt isoleret) så kunne det være på grund af det er for koldt i bilen at den ikke spiller eller kan det være en løs forbindelse et eller andet sted? Eller er lortet bare sprunget? smiley


Kommentarer på:  Højtaler problemer!
  • #1   28. jan Er du sikker på, at det ikke er radioen der er blevet skadet i udgangen?
    Ellers kan du vel teste ved at tilslutte en anden højttaler?
    De fleste biler bliver kolde på den her årstid, og skiftende temperatur, kondens og rystelser er ikke godt for elektronik. Men nogle håndterer det bedre end andre.
    Fandt for nylig en Blaupunkt der har ligget i måske 30 år på et loft.
    Satte strøm og en højttaler til, og den spiller perfekt.


  • #2   30. jan Er ret sikker på at der ikke noget galt med radioen ellers ville den ene højtaler ikke spille, men min teori er at siden jeg har smidt et par phono ledninger i samle muffer på grund af jeg skal have Bass kasse i, så tror jeg det på grund af måske en af ledninger sider løs, men kan også tage fejl. Har dog haft dør panelet af og der ingen tydelige skader eller løse ledninger ved højtaleren, så det burde kun komme fra nogle ledninger i radioen som fx phono ledningerne.

  • #3   30. jan Lyder som en løs forbindelse. Men det var dog også en sjov måde at gøre det på.
    Man kan få et plug'n'play løsning til en ok pris. Samtidig ville du med den rette forstærke både havde ekstra krafter til orginal anlæget og en sub. Uden at skulle klippe klistre i ledningsnettet.



  • #4   31. jan Jeg burde nok og have gjort det, men det tænkte jeg ikke over på det tidspunkt, mere grundet af jeg allerede havde været ude og købe en phono adapter til bilen, så fordi jeg alligevel på et eller andet tidspunkt skal have pillet subwoofer fra.

Kommentér på:
Højtaler problemer!

Annonce