{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
355 visninger | Oprettet:

Halim R
Halim R
Tilmeldt:
15. sep
Følger: 11 Emner: 1 Svar: 6

Vil ikke tage fat i 1 og 2 gear ved kold motor. {{forumTopicSubject}}

Jeg oplever på daglig basis at min bil ikke rigtigt tager fat i 1 og 2 anden gear, når jeg kører på en kold motor.

Jeg giver den gas, men det er som om at der går nogle sek, før at den reagere og så accellere efterfølgende.

Har kun problemet når motoren er kold og ikke efterfølgende, hvad kan dette skyldes?

Tænkte det måske havde noget med luftfilter at gøre, men aner det vitterligt ikke, så jeg håber at der er nogen kloge hoveder herinde, som kan hjælpe smiley


Kommentarer på:  Vil ikke tage fat i 1 og 2 gear ved kold motor.
  • #1   15. sep tænker det vil hjælpe hvis du skrev hvilke bil og gearkasse den har

  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #2   16. sep Sorry det gik lidt hurtigt smiley Det er en peugeot 207 og manuel gear.

  • #3   16. sep Tænker noget udrykkerleje, så mon ikke man bør skifte kobling på den.

  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #4   16. sep Skifte hele koblingen? Problemet er kun når motoren har været kold. Efter ca 10-15 min tager den fint fat igen.

  • #5   16. sep den glider i koblingen? det er det du mener

  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #6   16. sep Nej jeg mener at når jeg sætter den i første gear og giver gas, så sker der ikke rigtigt noget, der går 2-3 sek før den så endelig tager fat og accelerer og det samme når jeg så skifter til 2 gear.

    Men dette sker som sagt kun i starten, for når bilen er varm, så oplever jeg det ikke.


  • Kc
    Kc Online Tilmeldt:
    jul 2008

    Følger: 2 Følgere: 18 Emner: 2 Svar: 3.593
    #7   16. sep Hvaf mener du med at der ikke rigtig sker noget... brug det dejlige danske sprog lidt mere fyldestgørende ....
    Aka... stiger omdrejninger når du træder speederen ned, men bilen bevæger sig ikke.
    Eller hvad mener du...


  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #8   17. sep Jeg mener at jeg træder på speederen, men at bilen ikke accelerer, selvom jeg har speederen i bund. Der går så 2-3 sek hvorefter den pludselig tager fat. Ja omdrejningerne stiger, men bilen bevæger sig ikke med det samme.

    Ved ikke hvordan jeg ellers skal forklare det.


  • #9   17. sep Det må jo være den robot skifter / mekaniske kobling der er noget galt med.

  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #10   17. sep Det kan ikke skyldes andet? For oplever som sagt kun problemet ved koldstart.

  • #11   17. sep #8

    Ud fra det du skriver der, lyder det til at koblingen “fedter” Og dermed er slidt og bør skiftes smiley


  • Halim R
    Halim R Tilmeldt:
    sep 2020

    Følger: 11 Emner: 1 Svar: 6
    #12   18. sep Jamen burde den så ikke gøre det hele tiden, uanset om motoren er kold eller ej?

    Når jeg f eks skifter til 2 gear og slipper koblingen helt for derefter at træde på speederen, så er den som sagt 2 sek om at reagere. På dette tidspunkt har jeg sluppet koblingen helt, så det virker spøjst at det så skulle være den der er problemet?


Kommentér på:
Vil ikke tage fat i 1 og 2 gear ved kold motor.

x