{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
968 visninger | Oprettet:

mikkel p
mikkel p
Tilmeldt:
9. dec 2004
Følger: 1 Emner: 7 Svar: 45

skild instrumentbræt af..? {{forumTopicSubject}}

Lyset i mit instrumentbræt samt hyletonen når lyset er tændt er røget på samme tid... blink lys lamperne mv. virker godt nok det er der ingen problemer med....

Jeg har tjekket alle skringer osv men kan ikke finde ud af hvad der er galt... nogen der kan hjælpe...

jeg har ikke lige prøvet at skille sådan et instrumentbræt af før men en gang skal jo være den første... smiley


Spar penge på din forsikring

Kommentarer på:  skild instrumentbræt af..?
  • #1   31. dec 2004 Jeg synes lige du skal tjekke sikringerne 800 gange mere, når du så har gjort det, så kan du begynde at skille ad og kigge bag instrumenterne.. Men kender du ikke en mekaniker eller noget der kan kigge på det for dig, hvis du er lidt usikker på det.. Held og lykke og godt nytår.. K

  • mikkel p
    mikkel p Tilmeldt:
    dec 2004

    Følger: 1 Emner: 7 Svar: 45
    #2   31. dec 2004 mazda 323 coupé årgang 1995.. 1,5

  • mikkel p
    mikkel p Tilmeldt:
    dec 2004

    Følger: 1 Emner: 7 Svar: 45
    #3   31. dec 2004 jeg kan bare ikke rigtigt forstå det for den sikring som har med instrumentbrættet at gøre har også med nogle andre ting at gøre som virker...?

  • #4   31. dec 2004 jeg har det samme problem på min hvor lyset i instrumentbrættet virker men lyset i varmeapperat osv. ikke virker


Kommentér på:
skild instrumentbræt af..?

Annonce