{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
1.260 visninger | Oprettet:

Suzuki Baleno HJÆLP HJÆLP {{forumTopicSubject}}

Jeg har en suzuki baleno der driller mig lidt, den lyder som en fiskekutter, Håber nogle lige har nogle forslag.


har skiftet dæksel tændrør, tændkabler, lambdasonde,
Men motoren står dårligt og hvis man hiver tændkabel 3 op sker der ingen forskel heller ikk hvis man tager dyssen til cyl 3 fra. skilte det hele ad og rensede det og nu går den det på cylinder 3 og 4 ingen forskel.

Håber nogle der ved hvad det kan være


Kommentarer på:  Suzuki Baleno HJÆLP HJÆLP
  • #1   4. nov 2010 Tændspole, har skiftet det før på sådan en, der fejlede det samme...

  • #2   4. nov 2010 den giver fint knist og der kommer rigeligt benz ud af dysserne,

  • #3   4. nov 2010 Ja men kan ikke huske om den er med induktiv tænding, for hvi den er kan den sagtens tabe et signal undervejs.

    Men kan ikke huske hvad der sad på sådan en, men hvi der ikke er et fordelerdæksel men en sort boks hvor tændrørsledningerne sidder i, så er det sikkert spolen...
    Men det kan du jo svare på når du lige har skiftet kabler....

    Ellers kunne det være olie / vand nede i tændrørshullerne, men det har du jo lige skiftet å der kan umuligt stå noget dernede....

    Men ellers er der jo kun tilbage og du har sat kablerne i rigtig rækkefølge, men det er lige de bud jeg kan komme med...

    Hvad er motortørrelse og årgang.....?


  • #4   4. nov 2010

Kommentér på:
Suzuki Baleno HJÆLP HJÆLP

x