{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
715 visninger | Oprettet:

Palle B
Palle B
Tilmeldt:
14. maj 2014
Følger: 1 Emner: 1 Svar: 1

Seat Altea {{forumTopicSubject}}

Hej BG.

Jeg har en Seat Altea 1.6 der har gået 140.000. Den er for nyligt begyndt at lyse i motorlampen. Vi har læst fejl ud på den, og den skriver: "sekundærluftindblæsningsventil (Række 1) gennemstrømning for lille, periodisk".

Lampen har ingen effekt på hvordan bilen kører, samt vi har prøvet at slukke lampen men dukker op igen efter 14 dage.

Håber der er nogle der kan hjælpe.

Mvh Palle


Kommentarer på:  Seat Altea
  • Palle B
    Palle B Tilmeldt:
    maj 2014

    Følger: 1 Emner: 1 Svar: 1
    #2   14. maj 2014 Vi har haft tjekket alle vakumslanger og studser, da det var førstegangs indtrykket, efter som det godt kunne virke som om noget er utæt, men der er ingenting. Så har vi også testet, den pumpe som blæser det overskydende udstødning ind igen, og den virker også. Så nu står vi her?

  • #3   14. maj 2014 Det er din EGR ventil smiley

  • #4   14. maj 2014 Den sekundære blæsermotor kan måske også være en mulighed. Den fejl havde min Altea også, samme motor og ca samme km.
    Og det var også noget i den retning computeren fortalte når vi læste fejlen ud smiley

    Den havde heller ingen indvirkining på motorgangen overhovedet.


  • #5   19. maj 2020 Ved godt det er et gammelt opslag men hvad var fejlen ?

Kommentér på:
Seat Altea

x