{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
202 visninger | Oprettet:

mb w211, mangler en ledning {{forumTopicSubject}}

Hej bg, ville høre om der ik eren vænlig sjæl der kan hjælpe, for syntes det lidt underligt, at der mangler en ledning i det stik man kan se, den hvide ledning har jeg selv monteret, men aner ik om det den rigtig farvekode, den blå er standard, og aner heller ik hvad den måler,og den sidder i højre side, vh Bo


Kommentarer på:  mb w211, mangler en ledning
  • Brian S
    Brian S Tilmeldt:
    dec 2019

    Følger: 1 Svar: 65
    #1   15. sep Det ligner en mapsensor/trykføler i din indsugningsslange. Hvorfor mangler der en ledning?

  • #2   15. sep Aner ik hvorfor ledningen mangler, den hvide er en jeg sel har monteret,det var kun den blå der var der fra start,og aner heller ik hvor den, skal gå hen, og der er ingen afklippet ledning, når man følger den blå, til hvor den går i ledningsnettet

  • #3   15. sep Men hvilken farve har ledningen der sidder i samme stik som den blå ledning

  • Brian S
    Brian S Tilmeldt:
    dec 2019

    Følger: 1 Svar: 65
    #4   15. sep Jamen virker bilen eller synes du bare der mangler en ledning?

  • #5   15. sep Bilen virker, og ledningen mangler, men jeg tænkte bare om den så ik får et forkert signal,

  • Brian S
    Brian S Tilmeldt:
    dec 2019

    Følger: 1 Svar: 65
    #6   16. sep Hvis den mangler en ledning til trykføler, så burde den gå i nødprogram. Så jeg ville da lade det være?

  • #7   16. sep Ku man godt,men har det bedst med at det virker,da den jo måler et eller andet,som sikker gavner motoren, så den kører optimalt

Kommentér på:
mb w211, mangler en ledning

x