{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
1.652 visninger | Oprettet:

En af to bremsekredse defekt {{forumTopicSubject}}

Jeg søger en ekspert som kan give gode råd m.h.t. fejlsøgning på en Corsa 1.4i årgang 1995

Situation: Jeg har to ens Corsaer fra 1995. På den ene virker bremserne perfekt (gjorde, men det kommer vi til)
Den anden skal jeg have synet og mangler nu kun at få bremserne i topform.
Problemet er at pedalen synker betænkeligt mod bunden og føles svampet. OK så, siger enhver, udluft bremserne!
Joh - det har vi så gjort godt og grundig endda.
Når vi udlufter den ene kreds kommer pedalen på ganske som den skal og føles næsten som den skal. Det vil sige at den blot mangler en centimeter og føles en anelse blød, men det er ikke meget.
Når vi så udlufter den anden kreds går det galt. Ventilen åbnes - pedalen går i bund - ventilen lukkes, og så skulle pedalen jo hurtig være klar igen efter et par tråd, men nej! Man kan træde en del gange i løbet af - say 10 sekunder, og så kommer der pedal på. Man kan også helt lade være med at trampe pedalen og vente i 10 sekunder og så bliver pedalen også klar, altså næsten klar som først beskrevet.
Når man så starter motoren synker pedalen ca. 3 centimeter og den bliver svampet.

Bonus oplysninger: Fejlen var i bilen da jeg overtog den. Siden er de bagerste bremsecylindre blevet skiftet. De forreste kalibre, skiverne i for og bakkerne i bag er relativ nye. Hovedcylinderen er lånt fra den anden Corsa, hvor den virkede. ABS-blokken er byttet fra den anden Corsa, hvor den virkede.
Som nævnt har vi snart kørt en liter bremsevæske igennem systemet for at udlufte.

Hvad har vi overset?

En lille bøn: Venligst spar mig for "Er bremseklodserne slidte" og andre - - overflødige bemærkninger.
På forhånd tak.


Kommentarer på:  En af to bremsekredse defekt
  • #1   8. sep 2014 1. Hvilken metode/værktøj bruger i til udluftning?
    2. Har den ALB ventil?


  • #2   8. sep 2014 På nogen systemer kan der nemt gemme sig luft i ABS-blokken, og derfor kan det være nødvendigt at udlufte med en tester på bilen.
    Så kører retur-pumpen i ABS'en og ventilerne aktiveres, et hjul ad gangen.


  • #3   8. sep 2014 Den har ALB ventil.

    Vi udlufter på den simple måde. En slange på ventilen og en af os åbner og lukker i samspil med at den anden trykker/pumper på pedalen.

    Som nævnt har vi byttet ABS blok uden at det gjorde forskel.

    Kan det gøre en forskel at have tænding på bilen, så ABS'en får strøm?

    Det undrer os stadig at problemet kun er der i den ene kreds.


  • #4   8. sep 2014 ABS'en er også kredsopdelt.



  • #5   8. sep 2014 Javist - men hvorfor gør det ikke en forskel at bytte ABS blokken?

  • #6   8. sep 2014 Fordi der kan være luft i ABS-blokken, som kun kan fås ud ved at aktivere systemet.

  • #7   8. sep 2014 Og i er sikre på der er en hjulcylinder der ikke driller jer?

  • #8   8. sep 2014 Så du mener at der er den samme mængde luft i begge ABS blokke, og det sætter sig hver gang i den ene kreds?

    Hmm - første gang vi har dette problem, og vi har udluftet en række systemer med ABS.


  • #9   8. sep 2014 @Martin
    Tjah - ved snart ikke hvad jeg skal tro. Vi har udluftet begge kredse på samme måde, men den ene vil bare ikke lege med.


  • #10   8. sep 2014 Luften kommer jo ind i ABS blokken i det øjeblik i afmontere den, og væske løber ud af de to bremserør der går til blokken, samt de gevind-huller der er i blokken.

  • #11   8. sep 2014 Jamen det er jo rigtigt. Måske vi som et forsøg skal prøve at montere den første ABS blok på den anden Corsa hvor bremserne virkede, og så se om den får samme problem.
    Nogen ide til hvordan man udlufter denne ABS blok uden computer, hvis det er muligt?


  • #12   8. sep 2014 Er skiverne fastspændt på navet når i udlufter...

    Er bremsebakker justeret helt op...

    Og som en skrev, er i sikker på at albventilen ikke giver sig for meget når i evt. har bilen løftet op når i udlufter...(og virker alb ventilen korrekt)

    For at fejlsøge at problemet ikke ligger i hjulene, så prøv at klemme bremse slanger af en efter en, mellem udluftningerne...


  • #13   8. sep 2014 Glem i første omgang alt om abs blokken.. og det er en gammel bil, så tror ikke det har nogen effekt....

  • #14   9. sep 2014 Skiverne er spændt fast. Bakkerne er justeret op.
    Om ALB ventilen giver sig for meget, - hmm. Har prøvet at tvangsstyre armen i yderpositionerne uden at det gør en forskel.
    Jeg tænker om denne arm påvirker to ventiler indeni, og at den ene måske hænger, og kun lader lidt væske komme igennem???
    Lyder det sandsynligt?

    Har endnu ikke klemt slanger.


  • #15   9. sep 2014 Så fik jeg skiftet ALB ventilen, stadig samme svampede pedal, og det stammer fra den ene kreds - venstre baghjul/højre forhjul.
    ALB ventilen, som virkede på den anden Corsa er skiftet.
    ABS blokken, som virkede på den anden Corsa er skiftet.
    Hovedcylinderen, som virkede på den anden Corsa er skiftet.
    Bremsecylindrene i bag er skiftet.
    Kalibrene i for er forholdvis nye, hvilket belægningerne for og bag også er.

    Jeg fatter hat!


  • #16   9. sep 2014 Sikke et mas du har med de bremser. Kan de mon være en svag slange der giver efter. Jeg har nu aldrig selv været ude for det, men du har jo prøvet alt andet. Mvh. Gert

  • #17   10. sep 2014 Ja Gert, jeg synes sgu også den denne er noget genstridig. Sidst har jeg endda skiftet højre bremsekaliber, - samme resultat!
    Tjekkede endda lige de bagerste bremsecylindre igen og alt er tops her.

    Tilbage er vel kun venstre bremsekaliber, i den kreds der virker bedst, og så bremseslangerne, som jeg i øvrigt også har observeret mens der blev trådt hårdt på bremsen.

    Jeg tror snart at jeg er med i skjult kamera!


  • #18   10. sep 2014 Jeg tænker om denne arm påvirker to ventiler indeni

    På Audi ved jeg der er 2 ventiler i og det giver skævbremsning hvis den ene er groet fast, men det giver ikke en svampet bremsepedal.


  • #19   11. sep 2014 Som nævnt er ALB ventilen byttet med en anden, - samme resultat. Pedalen synker stadig omkring 3 centimeter når man starter motoren og den føles svampet.
    I dag har jeg givet hovedcylinderen et reparationssæt, just in case at den ikke tålte at blive flyttet over i denne bil. Stadig ingen forskel.
    Jeg har haft frakoblet bremserøret fra ABS blokken og ud til højre forhjul, hvor jeg demonterede udluftningsventilen. Derpå blæste jeg røret igennem med trykluft. Tanken var at der kunne sidde noget snavs, som blokerede for gennemstrømning. Fin gennemgang og efter påfyldning var det samme gamle sang; Svampet pedal.


  • #20   11. sep 2014 Du er sgu nok med i skjult kamera smiley

    Du har nok tjekket det, men jeg skriver det alligevel. Virker den selvjusterende del i bagbremse på den defekte kreds. Ellers vil fjedre trække bakker for langt tilbage når bremse slippes. Ellers har jeg ikke noget kvalificeret bud. Mvh. Gert


Kommentér på:
En af to bremsekredse defekt

x