{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
238 visninger | Oprettet:

Hvad fejler den gamle Seat Arosa (Film) {{forumTopicSubject}}

Hej forum. Håber nogen kan guide i den rigtige retning her. Har selv en idé om nogen ting jeg vil prøve men da det er en gammel og billig bil ønsker jeg ikke at skifte sådan alt for mange unødvendige dele hvis der er nogen her der sådan mere præcist end mig kan sige det er dét der er galt smiley

Den starter godt og hver gang men hakker HELT vildt. Dog første gang man tænder den efter noget tid er der egentligt ok motorgang og den kan køre nogen hundrede meter / minutter, så begynder den at hakke og tager ikke fat, prutter og sprutter og kan ikke trække, det er svært bare at få den op i anden gear og til sidst må man give op at køre fordi den slet ikke kan trække (prutter bare i stedet)

Tænker selv det er noget tænding, tændrør eller tændspole ?
Men hvis andre har mere præcise bud så kom gerne eller bekræft min mistanke smiley

Film:

https://www.youtube.com/watch?v=dnTSQ9ixiKQ&feature=youtu.be

Filmer 2 ting - 1. Hvis jeg holder pedalen i bund hvor den stiger kortvarigt i omdrejninger hvorefter den sprutter så meget den falder i omdrejninger med pedalen i bund.
2. Hvis jeg pumper pedalen kan den godt komme op i omdrejninger, lyder dog stadigvæk ikke som ren motorgang.

Takker på forhånd !




Kommentarer på:  Hvad fejler den gamle Seat Arosa (Film)
Kommentér på:
Hvad fejler den gamle Seat Arosa (Film)